1
Vote

OAuth 2.0 support

description

Update existing code and tests to include support for OAuth 2.0. This specification absorbed WRAP and now includes a WRAP profile. OAuth version 1.1 or 2.0 needs to be selectable at design or run-time (preferable).

comments